[Tustep-Liste] Installationsdatei alte MAC-Version

Christian Griesinger ChristianGriesinger at gmx.de
Mon Aug 14 11:28:14 CEST 2017


Liebe Liste,


ich bin gerade in einem TUSTEP-Workshop und habe ein Installationsproblem. Eine Teilnehmerin hat eine sehr alte MAC-Betriebssystemversion (MAC OS 10.5.) und kann daher die aktuelle TUSTEP 2017* nicht installieren. Hat jemand vielleicht noch eine ältere TUSTEP-Installationsdatei, die mit dieser MAC-Version kompatibel ist?


Vielen Dank im Voraus und viele Grüsse
Christian Griesinger


More information about the Tustep-Liste mailing list